Sie sind nicht angemeldet.

1

Donnerstag, 6. Dezember 2012, 13:53

CMS Serverumzug hat geklappt, nur klappt das Login nicht mehr

Hallo,

kann mir jemand helfen? Ich habe das CMS gerade auf einen neuen Server umgezogen. Soweit hat alles geklappt. Nur komm ich jetzt nicht mehr ins System???

http://www.barfussundkopfueber.de/cms2day/admin/

Die Datenbank hatte ich auch umgezogen und die admindaten sind eigentlich da. hab im forum was von der htaccess-datei gelesen, aber ich finde keine...


LG Dany

Werbung

djknuffel

Moderator

  • »djknuffel« ist männlich

Beiträge: 710

CMS Version: 4.0.1

Wohnort: Frankfurt a.M.

Paypal:

  • Nachricht senden

2

Donnerstag, 6. Dezember 2012, 16:43

erhälst du eine Fehlermeldung nach dem Absenden der Logindaten oder was passiert dann?
Deine Fehlerbeschreibung ist im Moment zu allgemein, bitte genauer angeben ...
akrell.de - Informationen zu meinen Modulen für das cms2day System und meine Arbeiten als Hobbyfotograf

Werbung

3

Donnerstag, 6. Dezember 2012, 17:39

hi,

vielen dank für die antwort und die angebotene Hilfe. mein problem hat sich von allein nach zwei stunden Denkpause geklärt. Hat wohl irgendwas länger gedauert. jetzt läuft alles!!!

danke...

Werbung

cms2day

Autor/Entwicklung/Support

  • »cms2day« ist männlich

Beiträge: 1 282

CMS Version: 4.x/5.x

Beruf: Webentwickler

Paypal:

  • Nachricht senden

4

Donnerstag, 6. Dezember 2012, 21:43

Und woran lag es nun, mal ganz langweilig gefragt?

Werbung

5

Sonntag, 16. Dezember 2012, 14:57

irgendeine datei hat wohl etwas länger bei strato gebraucht...

Werbung

Verwendete Tags

,