Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: cms2day Forum - Community & Support rund ums cms2day. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BounTyOnline

Anfänger

  • »BounTyOnline« ist männlich
  • »BounTyOnline« ist der Autor dieses Themas

Beiträge: 17

CMS Version: 4.3.1

Wohnort: Leverkusen

Beruf: Freelancer

Paypal:

  • Nachricht senden

1

Freitag, 4. Januar 2019, 15:12

Http Error 431

Hallo, hab neuerdings den HTTP ERROR 431.
Cache vom Browser hab ich schon geleert, danach ging es eine Zeit lang.

Der Fehler befindet sich nur im Admin Bereich und immer dann wenn ich was abspeichern will.
Hab leider nix dazu gefunden außer das der Header zu lange ist.. kann man den irgendwie beheben?

LG

Werbung

emet

Admin & Support

  • »emet« ist männlich

Beiträge: 2 518

Wohnort: Rhein/Main

Paypal:

  • Nachricht senden

2

Samstag, 5. Januar 2019, 16:05

Benutzt du Chrome?

Da kommt es scheinbar öfter vor.

Aber egal welcher Browser.

Evtl fehlerhafte Cookies könnten das sein.

Also bitte die Cookies löschen - erst wenn das nicht funzt, alles löschen, Cache, Cookies, Websitedaten online und offline, etc
.
HTML, was ist das? Ein neues Männermagazin? Css.., was es so alles gibt!

News: http://www.cms2day.de/news/1/
Features: http://www.cms2day.de/cms-funktionen/

Zufrieden mit cms2day und unserer Arbeit/Support - Spenden (-Button links) sind herzlich Willkommen - Dankeschön.
.

Werbung

BounTyOnline

Anfänger

  • »BounTyOnline« ist männlich
  • »BounTyOnline« ist der Autor dieses Themas

Beiträge: 17

CMS Version: 4.3.1

Wohnort: Leverkusen

Beruf: Freelancer

Paypal:

  • Nachricht senden

3

Samstag, 5. Januar 2019, 17:31

Benutzt du Chrome?

Da kommt es scheinbar öfter vor.

Aber egal welcher Browser.

Evtl fehlerhafte Cookies könnten das sein.

Also bitte die Cookies löschen - erst wenn das nicht funzt, alles löschen, Cache, Cookies, Websitedaten online und offline, etc
Cache ist geleert, cookies müssten auch, danach tritt der fehler auch erstmal nicht mehr auf für ein gewissen Zeitraum..

Ja ist Chrome, nach meiner letzten säuberung geht es auch erstmal wieder, danke :D

Hin und wieder habe ich auch das Problem hier (News & Blog Modul):

Zitat

Notice: Undefined variable: blog in /users/bounty/www/includes/module/blog/frontend.inc.php on line 353

Warning
: mysqli_num_rows() expects parameter 1 to be mysqli_result, null given in /users/bounty/www/includes/module/blog/frontend.inc.php on line 353

Notice
: Undefined variable: blog in /users/bounty/www/includes/module/blog/frontend.inc.php on line 361

Warning
: mysqli_fetch_assoc() expects parameter 1 to be mysqli_result, null given in /users/bounty/www/includes/module/blog/frontend.inc.php on line 361

Allerdings wenn ich mich aus dem Admin Auslogge (ggf. einlogge) ist der Fehler weg und der Inhalt da...
Hat das ggf. auch miit dem Cache und den Cookies zu tun? Fehler tritt nur von zeit zu zeit auf...

LG

Werbung